RubyGems Navigation menu

epub-parser 0.0.8

Parse EPUB 3 book loosely

Gemfile
          gem 'epub-parser', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install epub-parser -v 0.0.8
  
  
  
  
  
  
  

Total downloads 21,675

For this version 1,174

Show all versions (24 total)

Required Ruby Version: None

Links: