RubyGems Navigation menu

epub-parser 0.0.9.4

Parse EPUB 3 book loosely

Gemfile
          gem 'epub-parser', '~> 0.0.9.4'
  
  
  
  
  
  
  

install
          gem install epub-parser -v 0.0.9.4
  
  
  
  
  
  
  

Total downloads 21,673

For this version 987

Show all versions (24 total)

Required Ruby Version: None

Links: