RubyGems Navigation menu

errata 1.1.1

Correct strings based on remote errata files.

Gemfile
          gem 'errata', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install errata
  
  
  
  
  
  
  

Total downloads 26,162

For this version 1,686

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - May 11, 2012 (174 KB)
  2. 1.1.0 - May 3, 2012 (9.5 KB)
  3. 1.0.3 - April 26, 2011 (8.5 KB)
  4. 1.0.2 - April 26, 2011 (8.5 KB)
  5. 1.0.1 - January 25, 2011 (8.5 KB)
Show all versions (17 total)