RubyGems Navigation menu

errbit_zmq_handler 1.0.0

Errbit extension providing handler for notices transfered via 0MQ

Gemfile
          gem 'errbit_zmq_handler', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install errbit_zmq_handler
  
  
  
  
  
  
  

Authors:

  • Nick Recobra

Owners:

Total downloads 4,990

For this version 1,115

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 5, 2012 (7.5 KB)
  2. 0.1.1 - March 2, 2011 java (7.5 KB)
  3. 0.1.1 - March 2, 2011 (7.5 KB)
  4. 0.1.0 - March 2, 2011 (7.5 KB)

Development Dependencies: