RubyGems Navigation menu

error_pages 0.0.5

Generate error pages with layout and internationalization in your Rails application

Gemfile
          gem 'error_pages', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install error_pages
  
  
  
  
  
  
  

Total downloads 6,195

For this version 1,329

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 14, 2011 (4.5 KB)
  2. 0.0.4 - June 14, 2011 (4.5 KB)
  3. 0.0.3 - June 14, 2011 (4.5 KB)
  4. 0.0.2 - June 14, 2011 (4.5 KB)
  5. 0.0.1 - June 14, 2011 (4.5 KB)