RubyGems.org

error_stalker

0.0.16

Logs exceptions to a pluggable backend. Also provides a server for centralized exception logging using a pluggable data store.

installgem install error_stalker
Authors

Justin Weiss

5,492 total downloads 1,179 for this version
Owners

57b2fd76b4aac01683a4c011c63cd96f

Gemfile
gem 'error_stalker', '~> 0.0.16'
Versions
  1. 0.0.16 May 16, 2012 (64.5 KB)
  2. 0.0.15 May 3, 2012 (64.5 KB)
  3. 0.0.14 May 1, 2012 (64.5 KB)
  4. 0.0.13 December 23, 2011 (64.5 KB)
  5. 0.0.12 August 10, 2011 (63 KB)