RubyGems Navigation menu

errorkit 0.3.2

ErrorKit allows you to track errors within your application and generate a notification when they happen.

Gemfile
          gem 'errorkit', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install errorkit
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,140

For this version 482

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - January 14, 2014 (14 KB)
  2. 0.3.1 - January 8, 2014 (14 KB)
  3. 0.2.0 - December 8, 2013 (14 KB)
  4. 0.1.0 - December 5, 2013 (14 KB)
  5. 0.0.3 - December 4, 2013 (13.5 KB)
Show all versions (7 total)