RubyGems.org

This rubygem does not have a description or summary.

installgem install errors-renderer
Authors

Sebastien Rosa

1,267 total downloads 402 for this version
Owners

33e6b92addb6daa142ca826d778dd5b3701f4a931bb6873408ffd3311aaf9457B4a63320b82a1f3e27d3544f7440a751

Licenses

MIT

Gemfile
gem 'errors-renderer', '~> 0.0.2'
Versions
  1. 0.0.2 January 27, 2014 (7.5 KB)
  2. 0.0.1 January 14, 2013 (6.5 KB)
Development Dependencies
  1. rake >= 0.8.7
  2. rspec >= 2.0