RubyGems Navigation menu

esb 0.0.2

A command line tool to tell you what color the empire state building is, and why.

Gemfile
          gem 'esb', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install esb
  
  
  
  
  
  
  

Total downloads 754

For this version 260

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - June 26, 2014 (6.5 KB)
  2. 0.0.1 - November 26, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: