RubyGems Navigation menu

esbit 0.0.4

A lightweight gem to interact with the Campfire API

Gemfile
          gem 'esbit', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install esbit
  
  
  
  
  
  
  

Authors:

  • Bradly Feeley

Owners:

Licenses:

  • MIT

Total downloads 2,843

For this version 2,205

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - May 10, 2013 (7 KB)
  2. 0.0.3 - May 10, 2013 (7 KB)

Runtime Dependencies: