RubyGems Navigation menu

esme 0.0.1

Esme is a lightweight SQL object mapper.

Gemfile
          gem 'esme', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install esme
  
  
  
  
  
  
  

Authors:

  • Jamu Kakar

Owners:

Total downloads 841

For this version 841

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 21, 2012 (5.5 KB)

Runtime Dependencies: