RubyGems Navigation menu

esv_api 0.0.1

ESV API Wrapper.

Versions:

  1. 1.0.1 - January 26, 2012 (7.5 KB)
  2. 1.0.0 - January 22, 2012 (6.5 KB)
  3. 0.0.1 - January 22, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Jeff McFadden

Owners:

Ebb2e9ab6947dd33968f688d384c62a2

Total downloads 3,591

For this version 1,152

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'esv_api', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install esv_api -v 0.0.1 = Copy to clipboard Copied!

Links: