RubyGems Navigation menu

eugenebolshakov-geokit 1.5.1

Geokit Gem with Geonames search support

Gemfile
          gem 'eugenebolshakov-geokit', '~> 1.5.1'
  
  
  
  
  
  
  

install
          gem install eugenebolshakov-geokit
  
  
  
  
  
  
  

Authors:

  • Andre Lewis and Bill Eisenhauer

Owners:

Total downloads 3,364

For this version 1,704

Required Ruby Version: None

Links:

Versions:

  1. 1.5.1 - August 1, 2009 (32.5 KB)
  2. 1.5.0 - August 1, 2009 (32 KB)