RubyGems Navigation menu

euromail 0.5.0

Euromail SFTP service

Gemfile
          gem 'euromail', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install euromail
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,081

For this version 252

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.0 - August 29, 2014 (7 KB)
  2. 0.4.1 - July 30, 2013 (6 KB)
  3. 0.4.0 - July 30, 2013 (6 KB)
  4. 0.3.1 - July 26, 2013 (5.5 KB)
  5. 0.3.0 - July 26, 2013 (5.5 KB)

Runtime Dependencies: