RubyGems Navigation menu

euston-rabbitmq 1.2.4

JRuby RabbitMq bindings

Gemfile
          gem 'euston-rabbitmq', '~> 1.2.4'
  
  
  
  
  
  
  

install
          gem install euston-rabbitmq
  
  
  
  
  
  
  

Total downloads 27,851

For this version 1,279

Show all versions (23 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.4 - February 29, 2012 (12.5 KB)
  2. 1.2.4 - February 29, 2012 java (12.5 KB)
  3. 1.2.3 - December 13, 2011 (12 KB)
  4. 1.2.3 - December 13, 2011 java (12 KB)
  5. 1.2.2 - December 1, 2011 java (12 KB)
Show all versions (23 total)