RubyGems Navigation menu

eventbright 0.2.3

A simple, unoffical gem that integrates with the EventBrite events service. (http://www.eventbrite.com)

Gemfile
          gem 'eventbright', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install eventbright
  
  
  
  
  
  
  

Total downloads 20,730

For this version 1,903

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - September 1, 2010 (18 KB)
  2. 0.2.2 - June 18, 2010 (18 KB)
  3. 0.2.1 - June 11, 2010 (18 KB)
  4. 0.2.0 - June 2, 2010 (18 KB)
  5. 0.1.9 - June 2, 2010 (18 KB)
Show all versions (13 total)

Development Dependencies: