RubyGems Navigation menu

evently-omniauth-eventbrite 0.0.5

Eventbrite strategy for OmniAuth

Versions:

  1. 0.0.5 - November 27, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kruttik Aggarwal

Owners:

18c2795810ee15d41956e7f4cc5f3338

Total downloads 1,397

For this version 1,397

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'evently-omniauth-eventbrite', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install evently-omniauth-eventbrite = Copy to clipboard Copied!

Links: