RubyGems Navigation menu

evernote_utils 0.0.9

A thin OOP-friendly wrapper of Evernote Ruby SDK.

Gemfile
          gem 'evernote_utils', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install evernote_utils
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,906

For this version 236

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.9 - July 28, 2014 (12 KB)
  2. 0.0.4 - May 13, 2014 (10.5 KB)
  3. 0.0.3 - December 22, 2013 (9.5 KB)
  4. 0.0.2 - December 22, 2013 (9.5 KB)
  5. 0.0.1 - December 22, 2013 (9 KB)