RubyGems Navigation menu

evil-chef 0.0.1

Run Chef as a library from within other applications

Gemfile
          gem 'evil-chef', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install evil-chef
  
  
  
  
  
  
  

Authors:

  • Avishai Ish-Shalom

Owners:

Licenses:

  • Apache V2

Total downloads 458

For this version 458

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 21, 2013 (11 KB)

Runtime Dependencies: