RubyGems Navigation menu

evoke_client 0.2.3

Tool for interfacing with the Evoke web service. See http://github.com/thumblemonks/evoke

Gemfile
          gem 'evoke_client', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install evoke_client
  
  
  
  
  
  
  

Total downloads 6,617

For this version 1,749

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - October 8, 2009 (9 KB)
  2. 0.2.2 - October 7, 2009 (9 KB)
  3. 0.2.1 - October 7, 2009 (8 KB)
  4. 0.2.0 - June 7, 2009 (7 KB)

Runtime Dependencies:

Development Dependencies: