RubyGems Navigation menu

evri 0.07

A beautiful API that wraps the RESTful services provided by evri.com.

Gemfile
          gem 'evri', '~> 0.07'
  
  
  
  
  
  
  

install
          gem install evri
  
  
  
  
  
  
  

Total downloads 8,477

For this version 1,793

Required Ruby Version: None

Links:

Versions:

  1. 0.07 - November 6, 2008 (14 KB)
  2. 0.06 - November 6, 2008 (11.5 KB)
  3. 0.05 - November 5, 2008 (11.5 KB)
  4. 0.04 - October 31, 2008 (11.5 KB)
  5. 0.03 - October 31, 2008 (10.5 KB)

Development Dependencies: