RubyGems Navigation menu

evrone-ci-container_connector 0.2.0.pre28

description

Gemfile
          gem 'evrone-ci-container_connector', '~> 0.2.0.pre28'
  
  
  
  
  
  
  

install
          gem install evrone-ci-container_connector --pre
  
  
  
  
  
  
  

Authors:

  • Dmitry Galinsky

Owners:

Licenses:

  • MIT

Total downloads 124

For this version 124

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0.pre28 - December 16, 2013 (9 KB)