RubyGems Navigation menu

exact_target 0.0.1

Exact Target S4 ("Enterprise 2.0") API wrapper, using Savon.

Gemfile
          gem 'exact_target', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install exact_target
  
  
  
  
  
  
  

Authors:

  • Scott Gonyea, Colman Nady

Owners:

Total downloads 1,283

For this version 1,283

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 30, 2011 (5.5 KB)

Runtime Dependencies:

Development Dependencies: