RubyGems Navigation menu

exceptioner 0.0.5

Exceptioner is meant to be for hoptoad, exception_notification or getexceptional. It's fully customizable and works with each kind of ruby application

Gemfile
          gem 'exceptioner', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install exceptioner
  
  
  
  
  
  
  

Authors:

  • Michał Łomnicki

Owners:

Total downloads 7,517

For this version 1,620

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 12, 2011 (12.5 KB)
  2. 0.0.4 - December 15, 2010 (11.5 KB)
  3. 0.0.3 - December 15, 2010 (11.5 KB)
  4. 0.0.2 - December 13, 2010 (11 KB)
  5. 0.0.1 - December 13, 2010 (10.5 KB)

Runtime Dependencies:

Development Dependencies: