RubyGems Navigation menu

exceptionist 0.2.0

Ask Rails application to crash

Gemfile
          gem 'exceptionist', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install exceptionist -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • alto

Owners:

Total downloads 6,342

For this version 4,631

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - October 15, 2010 (8 KB)
  2. 0.3.0 - October 15, 2010 (8 KB)
  3. 0.2.0 - October 14, 2010 (6.5 KB)
  4. 0.1.0 - October 14, 2010 (6.5 KB)

Development Dependencies: