RubyGems Navigation menu

exclameterize 0.0.1

Also de-exclameterize them

Gemfile
          gem 'exclameterize', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install exclameterize -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Jon Moses

Owners:

Total downloads 2,540

For this version 1,218

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 11, 2011 (4.5 KB)
  2. 0.0.1 - August 11, 2011 (4.5 KB)