RubyGems Navigation menu

exlibris-aleph 2.0.4

Library to handle Exlibris' Aleph ILS.

Gemfile
          gem 'exlibris-aleph', '~> 2.0.4'
  
  
  
  
  
  
  

install
          gem install exlibris-aleph
  
  
  
  
  
  
  

Authors:

  • Scot Dalton

Owners:

Licenses:

  • MIT

Total downloads 21,401

For this version 968

Show all versions (24 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.4 - August 4, 2014 (134 KB)
  2. 2.0.3 - August 4, 2014 (134 KB)
  3. 2.0.0 - July 3, 2014 (133 KB)
  4. 1.1.0 - September 25, 2013 (282 KB)
  5. 1.0.8 - September 24, 2013 (283 KB)
Show all versions (24 total)