RubyGems Navigation menu

expose_db 0.2.0

Expose your database over an API.

Versions:

  1. 0.2.0 - December 6, 2012 (8.5 KB)
  2. 0.1.1 - December 5, 2012 (6.5 KB)
  3. 0.1.0 - December 5, 2012 (6.5 KB)

Authors:

  • Doug Mayer

Owners:

Ed5079dd80c4fec1600435908d93bb49

Total downloads 2,628

For this version 943

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'expose_db', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install expose_db = Copy to clipboard Copied!

Links: