RubyGems Navigation menu

extended_nested_set 0.0.1

Extended nested set

Gemfile
          gem 'extended_nested_set', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install extended_nested_set
  
  
  
  
  
  
  

Authors:

  • Patrik Jíra

Owners:

Total downloads 1,235

For this version 1,235

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 11, 2012 (4.5 KB)

Runtime Dependencies: