RubyGems Navigation menu

extjs 0.1.4

Gem for managing Ext JS resources including downloading from cachefly

Gemfile
          gem 'extjs', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install extjs
  
  
  
  
  
  
  

Total downloads 9,932

For this version 3,586

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - March 19, 2010 (7 KB)
  2. 0.1.3 - March 16, 2010 (7 KB)
  3. 0.1.2 - March 15, 2010 (6.5 KB)
  4. 0.1.1 - March 15, 2010 (7 KB)
  5. 0.1.0 - March 11, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies: