RubyGems Navigation menu

extreme_aas 0.0.2

This gem allows you to specify permissions at controller action or helper methods levels.

Versions:

  1. 0.0.2 - April 19, 2012 (164 KB)
  2. 0.0.1 - April 18, 2012 (81 KB)

Runtime Dependencies:

Authors:

  • Luis Cruz, Martina Simicic

Owners:

1e1beb788e3afa7c1f6b9e779e2c3c67

Total downloads 2,295

For this version 1,178

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'extreme_aas', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install extreme_aas = Copy to clipboard Copied!

Links: