RubyGems Navigation menu

exvo_auth 0.16.5

Collection of users and applications authentication methods for use when you want your users or applications authorize using the Exvo platform.

Versions:

  1. 0.16.5 - November 25, 2013 (13 KB)
  2. 0.16.4 - April 12, 2013 (12.5 KB)
  3. 0.16.3 - July 2, 2012 (12 KB)
  4. 0.16.2 - June 22, 2012 (11.5 KB)
  5. 0.16.1 - June 20, 2012 (11.5 KB)
Show all versions (8 total)

Authors:

  • Jacek Becela, Paweł Gościcki

Owners:

Ebc95603a264f87d8cd670d8976ef4f2

Total downloads 8,084

For this version 523

Show all versions (8 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'exvo_auth', '~> 0.16.5' = Copy to clipboard Copied!

install:
gem install exvo_auth = Copy to clipboard Copied!

Links: