RubyGems Navigation menu

eyecon-colorpicker-rails 0.0.1

jQuery colorpicker for Rails

Gemfile
          gem 'eyecon-colorpicker-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install eyecon-colorpicker-rails
  
  
  
  
  
  
  

Authors:

  • Andrew Vit

Owners:

Total downloads 5,435

For this version 5,435

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 6, 2012 (38.5 KB)