RubyGems Navigation menu

eyemap 0.8.0

Provides a Driver Architecture and Framework for talking to IMAP servers

Versions:

  1. 0.8.0 - March 26, 2007 (9.5 KB)

Runtime Dependencies:

Authors:

  • Erik Hollensbe

Owners:

95ece3bc20c5dc43685302703a1e99bd

Total downloads 1,801

For this version 1,800

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'eyemap', '~> 0.8.0' = Copy to clipboard Copied!

install:
gem install eyemap = Copy to clipboard Copied!

Links: