RubyGems Navigation menu

eyes_selenium 2.5.0

Applitools Ruby SDK

Versions:

  1. 2.5.0 - December 2, 2014 (144 KB)
  2. 2.4.0 - November 25, 2014 (144 KB)
  3. 2.3.0 - September 18, 2014 (144 KB)
  4. 2.2.0 - August 14, 2014 (143 KB)
  5. 2.1.0 - August 6, 2014 (143 KB)
Show all versions (40 total)

Authors:

  • Applitools team

Owners:

898405b4ef0068865416894da2136a9d

Total downloads 17,891

For this version 135

Show all versions (40 total)

Required Ruby Version: >= 0

Licenses:

Apache License, Version 2.0

Gemfile:
gem 'eyes_selenium', '~> 2.5.0' = Copy to clipboard Copied!

install:
gem install eyes_selenium = Copy to clipboard Copied!

Links: