RubyGems Navigation menu

ez-email 0.1.4

A very simple interface for sending email

Gemfile
          gem 'ez-email', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install ez-email
  
  
  
  
  
  
  

Licenses:

  • Artistic 2.0

Total downloads 5,503

For this version 119

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.4 - November 9, 2014 (8 KB)
  2. 0.1.3 - January 9, 2013 (7 KB)
  3. 0.1.2 - September 1, 2011 (6.5 KB)
  4. 0.1.1 - September 27, 2009 (6.5 KB)
  5. 0.1.0 - January 23, 2009 (5.5 KB)

Development Dependencies: