RubyGems Navigation menu

ezags-xsd 2.2.0.1

mappers for ezags-protocols

Gemfile
          gem 'ezags-xsd', '~> 2.2.0.1'
  
  
  
  
  
  
  

install
          gem install ezags-xsd -v 2.2.0.1
  
  
  
  
  
  
  

Total downloads 11,399

For this version 677

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.13 - August 19, 2013 (165 KB)
  2. 2.2.12.0 - August 2, 2013 (166 KB)
  3. 2.2.7.2 - July 25, 2013 (163 KB)
  4. 2.2.7.1 - July 24, 2013 (163 KB)
  5. 2.2.7.0 - July 23, 2013 (163 KB)
Show all versions (18 total)

Development Dependencies: