RubyGems Navigation menu

ezlinkedin 0.5.3

A simple way to make calls on Linkedin's API

Gemfile
          gem 'ezlinkedin', '~> 0.5.3'
  
  
  
  
  
  
  

install
          gem install ezlinkedin
  
  
  
  
  
  
  

Authors:

  • akonwi

Owners:

Licenses:

  • MIT

Total downloads 4,330

For this version 614

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.3 - August 12, 2013 (13.5 KB)
  2. 0.5.2 - August 7, 2013 (13.5 KB)
  3. 0.4.2 - June 11, 2013 (13.5 KB)
  4. 0.2.2 - June 3, 2013 (13 KB)
  5. 0.1.2 - May 28, 2013 (13 KB)
Show all versions (7 total)