RubyGems.org

faa

0.0.1

A wrapper for the FAA Data Sources

installgem install faa -v 0.0.1
Authors

FlightCaster, Jon Bracy

7,515 total downloads 1,423 for this version
Owners

C1785f580a1c2da1188d3e4f00950073

Gemfile
gem 'faa', '~> 0.0.1'
Versions
  1. 0.0.5 December 11, 2009 (9 KB)
  2. 0.0.4 December 11, 2009 (9 KB)
  3. 0.0.3 December 11, 2009 (9 KB)
  4. 0.0.2 December 11, 2009 (8.5 KB)
  5. 0.0.1 December 11, 2009 (8.5 KB)
Runtime Dependencies
  1. libxml-ruby >= 1.1.3