RubyGems Navigation menu

fabriq 0.1.0

A daemon that allows you to run Skype bots and give them power through plugins.

Gemfile
          gem 'fabriq', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install fabriq
  
  
  
  
  
  
  

Total downloads 1,212

For this version 1,212

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 4, 2012 (13.5 KB)

Runtime Dependencies: