RubyGems Navigation menu

fabulator-xml 0.0.2

XML functions and types for the Fabulator engine.

Gemfile
          gem 'fabulator-xml', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fabulator-xml -v 0.0.2
  
  
  
  
  
  
  

Total downloads 7,766

For this version 1,536

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 26, 2010 (8.5 KB)
  2. 0.0.4 - September 7, 2010 (8 KB)
  3. 0.0.3 - August 17, 2010 (8 KB)
  4. 0.0.2 - August 10, 2010 (8 KB)
  5. 0.0.1 - August 7, 2010 (6 KB)

Runtime Dependencies: