RubyGems Navigation menu

facebook-rails-starterkit 0.1.4

Make it simple to get started using Facebook with Rails!

Gemfile
          gem 'facebook-rails-starterkit', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install facebook-rails-starterkit -v 0.1.4
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 4,384

For this version 1,066

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - May 7, 2012 (11.5 KB)
  2. 0.2.0 - May 7, 2012 (11 KB)
  3. 0.1.4 - May 3, 2012 (11 KB)
  4. 0.1.1 - April 23, 2012 (10.5 KB)