RubyGems Navigation menu

facebook-social_plugins 0.1.0

HTML5 compatible social plugin helpers for Rails 3

Gemfile
          gem 'facebook-social_plugins', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install facebook-social_plugins -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 7,919

For this version 1,096

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - May 3, 2012 (24.5 KB)
  2. 0.2.1 - April 17, 2012 (24 KB)
  3. 0.2.0 - April 3, 2012 (24 KB)
  4. 0.1.3 - April 3, 2012 (24.5 KB)
  5. 0.1.2 - April 3, 2012 (24 KB)
Show all versions (7 total)