RubyGems Navigation menu

facebook_feed 1.0.4

A Ruby wrapper around Facebook feed APIs. Currently, Facebook Group and Feed APIs are supported.

Versions:

  1. 1.0.4 - April 18, 2013 (6 KB)
  2. 1.0.1 - July 26, 2012 (4.5 KB)
  3. 1.0.0 - July 26, 2012 (4.5 KB)
Show all versions (4 total)

Authors:

  • Carson Tang

Owners:

55610916cc013e6ca47eae17f088625f

Total downloads 2,847

For this version 760

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'facebook_feed', '~> 1.0.4' = Copy to clipboard Copied!

install:
gem install facebook_feed = Copy to clipboard Copied!

Links: