RubyGems Navigation menu

facebook_party 0.1.0

Lightweight wrapper for Facebook API using HTTParty

Gemfile
          gem 'facebook_party', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install facebook_party
  
  
  
  
  
  
  

Total downloads 1,738

For this version 1,738

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 26, 2010 (6 KB)

Runtime Dependencies: