RubyGems Navigation menu

facebook_rails 0.2.1

Manages collecting of facebook authentication and provides helpers. It uses koala and is built for Rails 3.

Versions:

  1. 0.2.1 - July 17, 2012 (32 KB)
  2. 0.2.0 - May 24, 2012 (32 KB)
  3. 0.1.2 - May 4, 2012 (31.5 KB)
  4. 0.1.1 - May 3, 2012 (31.5 KB)
  5. 0.1.0 - May 3, 2012 (31.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Danijel Milisic

Owners:

Cec3b80ee1d52fde321b6c38ed28d704

Total downloads 8,440

For this version 1,098

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'facebook_rails', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install facebook_rails = Copy to clipboard Copied!

Links: