RubyGems Navigation menu

facebook_scraper 0.1.0

Simply keep your OpenGraph-Objects up to date

Gemfile
          gem 'facebook_scraper', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install facebook_scraper
  
  
  
  
  
  
  

Authors:

  • Patrick Helm

Owners:

Licenses:

  • MIT

Total downloads 287

For this version 287

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - June 6, 2014 (7 KB)