RubyGems Navigation menu

facebooker2 0.0.17

Facebook Connect integration library for ruby and rails

Gemfile
          gem 'facebooker2', '~> 0.0.17'
  
  
  
  
  
  
  

install
          gem install facebooker2
  
  
  
  
  
  
  

Authors:

  • Mike Mangino

Owners:

Total downloads 64,806

For this version 8,393

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.17 - September 6, 2012 (9.5 KB)
  2. 0.0.16 - December 12, 2011 (9.5 KB)
  3. 0.0.15 - December 12, 2011 (9.5 KB)
  4. 0.0.14 - December 1, 2011 (9.5 KB)
  5. 0.0.13 - September 30, 2011 (9.5 KB)
Show all versions (17 total)