RubyGems Navigation menu

facebooker3 0.0.1

Facebook app development on Rails 3

Gemfile
          gem 'facebooker3', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install facebooker3
  
  
  
  
  
  
  

Total downloads 1,729

For this version 1,729

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 6, 2011 (6.5 KB)