RubyGems Navigation menu

fact_checker 0.0.3

Simple gem to check hierarchically dependent "facts" about objects

Versions:

  1. 0.1.1 - September 4, 2013 (9 KB)
  2. 0.1.0 - September 2, 2013 (9 KB)
  3. 0.0.3 - May 3, 2012 (9 KB)
  4. 0.0.2 - March 9, 2012 (8.5 KB)
  5. 0.0.1 - October 30, 2011 (8 KB)

Authors:

  • Alexey Smolianinov, Ivan Povalyukhin

Owners:

7a2bdd5e9a72a6dae9e0ec404b7d56ce4bc78b05de901eb940206c3693ef03d9

Total downloads 4,878

For this version 1,309

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fact_checker', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install fact_checker -v 0.0.3 = Copy to clipboard Copied!

Links: